FAQs Técnicas

Realizar una pregunta

¿Cual es la versión mínima requerida de Microsoft Excel en el ION Enterprise 6.0?

Por razones de compatibilidad con las funciones de información de ION Enterprise 6.0, una versión mínima de Microsoft Excel 2003 debe estar instalado.
Microsoft Excel 2003 es necesaria para el Reporter (repgen.exe) de la interfaz y para la función de exportación de la interfaz web.
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?